<!DOCTYPE html>
<html lang="de">
<head>
<title>Science Fiction - epilog.de</title>
<link rel="icon" type="image/vnd.microsoft.icon" href="https://epilog.de/favicon.ico">
<meta name="description" content="Literatur & Film" />
<meta name="generator" content="epilog.media.publisher 20.1" />
<meta name="robot" content="follow" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:url" content="https://epilog.de/science-fiction" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="epilog.de - Zeitreisen zur Kultur + Technik" />
<meta property="og:title" content="Science Fiction - epilog.de" />
<meta property="og:description" content="Literatur & Film" />
<meta property="og:image" content="https://epilog.de/mediathek/epilog-zr-fb.jpg" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="expires" content="1800" />
<link rel="stylesheet" id="css-epilog-css-72" href="https://epilog.de/empbasics/css/epilog.css?72" type="text/css" media="all" />
<link rel="stylesheet" id="tools-jquery-fancybox-jquery-fancybox-min-css" href="https://epilog.de/empbasics/tools/jquery.fancybox/jquery.fancybox.min.css" type="text/css" media="all" />
<script type="text/javascript" src="https://epilog.de/empbasics/js/jquery-3.5.1.min.js"></script>
<script type="text/javascript" src="https://epilog.de/empbasics/js/masonry.pkgd.min.js"></script>
<script type="text/javascript" src="https://epilog.de/empbasics/js/infinite-scroll.pkgd.min.js"></script>
<script type="text/javascript" src="https://epilog.de/empbasics/tools/jquery.fancybox/jquery.fancybox.min.js"></script>
<style type="text/css">
.loadhide { display: none; }
@font-face { font-family: "ocra"; src: url("https://epilog.de/empbasics/fonts/ocra.ttf"); }
.em_wrapper { background-color: #404040; background-image: url(https://epilog.de/empbasics/image-bg/bg-schwarz-b.gif); }
.fancybox-bg { background-color: #eee; }
</style>
<script type="text/javascript">
var jemp = new Object();
var pfad = "science-fiction";
var i;
function jempabfragenreset() {
jempabfragen();
jempreset();
}
function jempabfragen() {
jemp.postaction = "jemp";
if ( jemp.adcom ) { var server = "jemp"; } else { var server = "https://epilog.de/jemp"; };
$.post(server, jemp,
function(json) {
if ( typeof json.reload != "undefined") { window.location.href = json.reload; };
$(json.hide).each(function(){ $(this.target).hide("blind"); });
$(json.h).each(function(){ $(this.target).html(this.daten); });
$(json.hs).each(function(){ $(this.target).html(this.daten).show("blind"); });
$(json.hh).each(function(){ $(this.target).hide("blind").html(this.daten); });
$(json.a).each(function(){ $(this.target).append(this.daten); });
$(json.as).each(function(){ $(this.target).append(this.daten).show("blind"); });
$(json.ah).each(function(){ $(this.target).hide("blind").append(this.daten); });
$(json.v).each(function(){ $(this.target).val(this.daten); });
$(json.masonry).each(function(){ var $content = $( this.daten ); $grid.append($content).masonry('appended',$content); });
$(json.bg).each(function(){ $(this.target).css('background-color', this.daten) });
$(json.show).each(function(){ $(this.target).show("blind"); });
$(json.hider).each(function(){ $(this.target).hide(); });
$(json.showr).each(function(){ $(this.target).show(); });
pfad = json.pfad;
},"json");
}
function jempreset() {
jemp = {};
$('#emp-misc-script').remove();
$(".loadhide").fadeIn(800);
}
function jempstart() {
$("#emp-waitscreen").show();
jemp.pfad = pfad;
jemp.befehl = "start";
jempabfragenreset();
}
function jempempcontainer(e) {
$("#emp-waitscreen").show();
var ea = e.split("?");
jemp.befehl = ea[0] + "/#emp-container/a?" + ea[1];
jempabfragenreset();
}
</script>
</head>
<body class="home blog">
<div id="em_body" class="bg_grau-b">
<nav class="em_obennavi bg_grau-m">
<div class="em_wrapper_obennavi em_wrapper_obennavi-main">
<div class="em_obennavi-links">
<div style="width: 5rem; padding: .2rem 0 0 2px">
<a href="https://epilog.de/"><img style="width: 100%;" alt="epilog.de" src="https://epilog.de/mediathek/epilog.de.svg"></a>
</div>
</div>
<div class="em_obennavi-rechts" data-fancybox data-src="#em_obennavi_inhalt" href="javascript:;">
<b>Inhaltsverzeichnis</b>
</div>
</div>
</nav>
<nav class="em_obennavi em_obennavi_inhalt">
<div id="em_obennavi_inhalt" class="em_obennavi_inhalt-wrapper em_drahmen-a bg_grau-m">
<p><b><a href="https://epilog.de/impressum">Impressum &amp; Datenschutzerklärung</a> • <a href="https://epilog.de/">Zeitreisen</a> • <a href="https://epilog.de/neuigkeiten">Neuigkeiten</a></b>
</p><p><b><a href="https://epilog.de/bau-architektur">Bau & Architektur</a></b>
•&nbsp;<a href="https://epilog.de/bruecken">Brücken</a>
•&nbsp;<a href="https://epilog.de/tunnel">Tunnel</a>
•&nbsp;<a href="https://epilog.de/sakralbauten">Sakralbauten</a>
</p><p><b><a href="https://epilog.de/verkehr">Verkehr</a></b>
•&nbsp;<a href="https://epilog.de/eisenbahn">Eisenbahn</a>
•&nbsp;<a href="https://epilog.de/fernmeldewesen">Fernmeldewesen</a>
•&nbsp;<a href="https://epilog.de/luftfahrt">Luftfahrt</a>
•&nbsp;<a href="https://epilog.de/oepnv">Nahverkehr</a>
•&nbsp;<a href="https://epilog.de/postwesen">Postwesen</a>
•&nbsp;<a href="https://epilog.de/schifffahrt">Schifffahrt</a>
•&nbsp;<a href="https://epilog.de/strassenverkehr">Straßenverkehr</a>
</p><p><b><a href="https://epilog.de/forschung-technik">Forschung & Technik</a></b>
•&nbsp;<a href="https://epilog.de/technik">Technik</a>
•&nbsp;<a href="https://epilog.de/wissenschaft">Wissenschaft</a>
•&nbsp;<a href="https://epilog.de/erfindungen">Erfindungen & Patente</a>
•&nbsp;<a href="https://epilog.de/raumfahrt">Raumfahrt</a>
</p><p><b><a href="https://epilog.de/handel-industrie">Handel & Industrie</a></b>
•&nbsp;<a href="https://epilog.de/bergbau">Bergbau</a>
•&nbsp;<a href="https://epilog.de/druck-papier">Druck & Papier</a>
•&nbsp;<a href="https://epilog.de/lebensmittelproduktion">Lebensmittelproduktion</a>
</p><p><b><a href="https://epilog.de/daseinsvorsorge">Daseinsvorsorge</a></b>
•&nbsp;<a href="https://epilog.de/energieversorgung">Energieversorgung</a>
•&nbsp;<a href="https://epilog.de/kommunalwirtschaft">Kommunalwirtschaft</a>
•&nbsp;<a href="https://epilog.de/stadtentwicklung">Stadtentwicklung</a>
•&nbsp;<a href="https://epilog.de/wasserwirtschaft">Wasserwirtschaft</a>
</p><p><b><a href="https://epilog.de/publikationen">Publikationen</a></b>
•&nbsp;<a href="https://epilog.de/zeitschriften">Zeitschriften & Magazine</a>
</p><p><b><a href="https://epilog.de/edition">edition.epilog.de</a></b>
•&nbsp;<a href="https://epilog.de/edition-belletristik">Belletristik</a>
•&nbsp;<a href="https://epilog.de/edition-zeitreisen">Zeitreisen</a>
•&nbsp;<a href="https://epilog.de/edition-5">Belletristik-eBook</a>
•&nbsp;<a href="https://epilog.de/ebook">eBook.epilog.de</a>
</p><p><b><a href="https://epilog.de/feuilleton">Feuilleton</a></b>
•&nbsp;<a href="https://epilog.de/alltagsgeschichte">Alltagsgeschichte</a>
•&nbsp;<a href="https://epilog.de/land-leute">Land & Leute</a>
•&nbsp;<a href="https://epilog.de/erzaehlung">Erzählungen</a>
•&nbsp;<a href="https://epilog.de/literatur">Literatur</a>
•&nbsp;<a href="https://epilog.de/reisen">Reisen</a>
•&nbsp;<a href="https://epilog.de/ausstellung">Ausstellung</a>
</p><p><b><a href="https://epilog.de/rubriken">Rubriken</a></b>
•&nbsp;<a href="https://epilog.de/vermischtes">Vermischtes</a>
•&nbsp;<a href="https://epilog.de/lexikon">Lexikon</a>
</p>
</div>
</nav>
<div class="em_wrapper_grid bg_papier-old">
<div class="em_wrapper_grid_border">
<div class="em_grid">
<div class="grid_col_sizer"></div>
<div class="em_grid_item em_grid_item_kopf">
<div class="em_wrapper_kopf">
<div class="em_kopf_seite-links"><aside>
<div class="em_rklm_wrapper em_rklm_head"><a href="https://epilog.de/heimatgeschichte-des-dorfes-berlin-buckow.9783744867900">
<div class="em_rklm_rahmen" style="background-color: #9d89c4; border-width: 0;">
<div class="em_rklm_box" style="padding: 14px 0 0 0;">
<div class="em_rklm_img"><img class="" src="https://epilog.de/mediathek/500/10/5001033.eed.9.006.heimatgeschichte-berlin-buckow.9783744867900.b260x130.o.jpg" alt="" width=260 height=130/></div>
<div class="em_rklm_rklm" style="color: #ddd;">- R E K L A M E -</div>
</div>
</div>
</a></div>
</aside></div>
<div class="em_kopf_seite-mitte">
<div>
<div class="em_kopf_logo-epilog"><a href="https://epilog.de/"><img style="width: 100%;" alt="epilog.de" src="https://epilog.de/mediathek/epilog.de.svg"></a></div>
<div class="em_kopf_titel-zr"><a href="https://epilog.de/">Zeitreisen&nbsp; zur Kultur&nbsp;+&nbsp;Technik</a></div>
<div class="em_kopf_slogan">Online seit 1997</div>
</div>
</div>
<div class="em_kopf_seite-rechts"><aside>
<div class="em_rklm_wrapper em_rklm_head"><a href="https://epilog.de/henry-f-urban.die-entdeckung-berlins.9783738659771">
<div class="em_rklm_rahmen" style="background-color: #7d9973; border-width: 0;">
<div class="em_rklm_box" style="padding: 14px 0 0 0;">
<div class="em_rklm_img"><img class="" src="https://epilog.de/mediathek/500/10/5001027.eed.5.001.urban-die-entdeckung-berlins.9783738659771.b260x130.b.o.jpg" alt="" width=260 height=130/></div>
<div class="em_rklm_rklm" style="color: #ddd;">- R E K L A M E -</div>
</div>
</div>
</a></div>
</aside></div>
</div>
<div class="em_kopf_unten">
<div class="em_kopf_unten_links"><a href="https://epilog.de/edition">edition.epilog.de</a></div>
<div class="em_kopf_unten_mitte em_kopf_unten_mitte_2"><a href="https://epilog.de/eisenbahnstadt-berlin">Eisenbahnstadt Berlin</a></div>
<div class="em_kopf_unten_mitte em_kopf_unten_mitte_1"><a href="https://epilog.de/neuigkeiten">tvi.ticker</a></div>
<div class="em_kopf_unten_rechts"><form class="em_kopf_unten_suche" action="https://epilog.de/suche" method="post"><input id="epilog-suche" name="suche" type="text" autocomplete="off" placeholder="Suchbegriff eingeben"><button type="submit"><img style="width: 1.1em; margin-left: -.3em; margin-bottom: -.1em;" src="https://epilog.de/empbasics/iconsvg/search.svg"/></button></form></div>
</div>
</div>
<div class="em_grid_item em_teasereins_5sp">
<article class="em_wrapper_teaser">
<h5 class="em_teaser_rubrik bg_papier-old"><a href="https://epilog.de/literatur">Literatur</a></h5>
<div class="em_wrapper_teaser_link bg_papier-old">
<a class="em_teaser_link" href="https://epilog.de/jules-verne.ungarischer-lloyd.18730228">
<h2 class="em_teaser_titel">Jules Verne</h2>
<h3 class="em_teaser_quelle"><span class="em_zf_kptlchn">Ungarischer Lloyd</span> • 28.2.1873</h3>
<p class="em_teaser_text">Dieser Feuilleton-Artikel über Jules Verne und sein Werk aus dem Ungarischen Lloyd dürfte wohl zu den frühesten Dokumenten der Verne-Sekundärliteratur in deutscher Sprache zählen.</p>
</a>
</div>
</article>
</div>
<div class="em_grid_item em_grid_item_width2">
<main class="em_wrapper_width2">
<h5 class="em_beitrag_rubrik"><a href="https://epilog.de/feuilleton#">Feuilleton</a></h5>
<article class="beitrag">
<header>
<h1>Science Fiction</h1> </header>
<aside><div class="beitrag-share">
<a class="shareicon" href="javascript:;" onclick="javascript: window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fepilog.de%2Fscience-fiction', 'Teilen', 'width=500,height=500,left=100,top=100');"><img title="Bei Facebook teilen" src="https://epilog.de/empbasics/iconsvg/facebook.svg"></a>
<a class="shareicon" href="javascript:;" onclick="javascript: window.open('https://twitter.com/share?url=https%3A%2F%2Fepilog.de%2Fscience-fiction&text=Science+Fiction+');"><img title="Bei Twitter teilen" src="https://epilog.de/empbasics/iconsvg/twitter-square.svg"></a>
<a class="shareicon" href="javascript:;" onclick="javascript: window.open('https://plus.google.com/share?url=https%3A%2F%2Fepilog.de%2Fscience-fiction', 'Teilen', 'width=500,height=500,left=100,top=100');"><img title="Bei Google+ teilen" src="https://epilog.de/empbasics/iconsvg/google-plus-square.svg"></a>
<a class="shareicon showmobil" href="whatsapp://send?text=Science+Fiction+https%3A%2F%2Fepilog.de%2Fscience-fiction"><img title="Bei Whatsapp teilen" src="https://epilog.de/empbasics/iconsvg/whatsapp-square.svg"></a>
<a class="shareicon" href="javascript:;" onclick="javascript: window.open('https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fepilog.de%2Fscience-fiction');"><img title="Bei Xing teilen" src="https://epilog.de/empbasics/iconsvg/xing-square.svg"></a>
<a class="shareicon" href="javascript:;" onclick="javascript: window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fepilog.de%2Fscience-fiction&title=Science+Fiction', 'Teilen', 'width=500,height=500,left=100,top=100');"><img title="Bei LinkedIn teilen" src="https://epilog.de/empbasics/iconsvg/linkedin.svg"></a>
<a class="shareicon" href="mailto:?body=https://epilog.de/science-fiction%0A%0AScience Fiction%0ALiteratur & Film&subject=Science Fiction"><img title="Per E-Mail versenden" src="https://epilog.de/empbasics/iconsvg/mail-square.svg"></a></div></aside>
<div class="em_drahmen-b" style="margin-top:1rem;margin-bottom:-.2rem;"> </div>
</article></main>
<aside>
<div class="em_rklm_wrapper em_rklm_2spalten showbtr23sp"><a href="https://epilog.de/mit-dem-kaefer-in-die-alpen.9783751937412">
<div class="em_rklm_rahmen" style="background-color: #71a4b0; border-width: 1px; border-style: solid; border-color: #000000;">
<div class="em_rklm_box" style="padding: 14px;">
<div class="em_rklm_img">
<img class="" src="https://epilog.de/mediathek/500/10/5001021.eed.7.002.mit-dem-kaefer-in-die-alpen.9783751937412.asm21.a.m.jpg" alt="" width=100% height=auto 
srcset="https://epilog.de/mediathek/500/10/5001021.eed.7.002.mit-dem-kaefer-in-die-alpen.9783751937412.asm21.a.s.jpg 320w,
https://epilog.de/mediathek/500/10/5001021.eed.7.002.mit-dem-kaefer-in-die-alpen.9783751937412.asm21.a.m.jpg 640w,
https://epilog.de/mediathek/500/10/5001021.eed.7.002.mit-dem-kaefer-in-die-alpen.9783751937412.asm21.a.o.jpg 1280w" /></div>
<div class="em_rklm_rklm" style="color: #111;">- R E K L A M E -</div>
</div>
</div>
</a></div>
<div class="em_divblock em_rklm_wrapper showbtr1sp"><a href="https://epilog.de/die-elektrische-untergrundbahn-der-stadt-schoeneberg.9783751914321">
<div class="em_rklm_rahmen" style="background-color: #dbcdb3; border-width: 1px; border-style: solid; border-color: #000000;">
<div class="em_rklm_box" style="padding: 14px;">
<div class="em_rklm_img">
<img class="" src="https://epilog.de/mediathek/500/10/5001015.eed.7.001.schoeneberger-untergrundbahn.9783751914321.asm21.a.m.jpg" alt="" width=100% height=auto 
srcset="https://epilog.de/mediathek/500/10/5001015.eed.7.001.schoeneberger-untergrundbahn.9783751914321.asm21.a.s.jpg 320w,
https://epilog.de/mediathek/500/10/5001015.eed.7.001.schoeneberger-untergrundbahn.9783751914321.asm21.a.m.jpg 640w,
https://epilog.de/mediathek/500/10/5001015.eed.7.001.schoeneberger-untergrundbahn.9783751914321.asm21.a.o.jpg 1280w" /></div>
<div class="em_rklm_rklm" style="color: #111;">- R E K L A M E -</div>
</div>
</div>
</a></div>
</aside>
</div>
<div class="em_grid_item em_teasereins_4sp">
<article class="em_wrapper_teaser">
<h5 class="em_teaser_rubrik bg_papier-old"><a href="https://epilog.de/literatur">Literatur</a></h5>
<div class="em_wrapper_teaser_link bg_papier-old">
<a class="em_teaser_link" href="https://epilog.de/jules-verne.ungarischer-lloyd.18730228">
<h2 class="em_teaser_titel">Jules Verne</h2>
<h3 class="em_teaser_quelle"><span class="em_zf_kptlchn">Ungarischer Lloyd</span> • 28.2.1873</h3>
<p class="em_teaser_text">Dieser Feuilleton-Artikel über Jules Verne und sein Werk aus dem Ungarischen Lloyd dürfte wohl zu den frühesten Dokumenten der Verne-Sekundärliteratur in deutscher Sprache zählen.</p>
</a>
</div>
</article>
</div>
<div class="em_grid_item">
<article class="em_wrapper_teaser">
<h5 class="em_teaser_rubrik bg_papier-old"><a href="https://epilog.de/literatur">Literatur</a></h5>
<div class="em_wrapper_teaser_link bg_papier-old">
<a class="em_teaser_link" href="https://epilog.de/julius-verne.ungarischer-lloyd.18751210">
<h2 class="em_teaser_titel">Julius Verne</h2>
<h3 class="em_teaser_quelle"><span class="em_zf_kptlchn">Ungarischer Lloyd</span> • 10.12.1875</h3>
<p class="em_teaser_text">Während man heutzutage bei Jules Verne leichthin vom ›Altvater der Science Fiction Literatur‹ spricht, hatte man damals, zumal der Begriff ›Science Fiction‹ auch noch längst nicht erfunden war, einige Schwierigkeiten damit, sein Werk einzuordnen und überhaupt die richtigen Worte für das ›kolossal Neue‹ seines Werks zu finden. Dies dokumentiert denn auch sehr schön dieser Artikel aus dem Ungarischen Lloyd aus dem Jahr 1875.</p>
</a>
</div>
</article>
</div>
<div class="em_grid_item">
<article class="em_wrapper_teaser">
<h5 class="em_teaser_rubrik bg_papier-old">Theater</h5>
<div class="em_wrapper_teaser_link bg_papier-old">
<a class="em_teaser_link" href="https://epilog.de/jules-vernes-reise-um-die-erde-in-80-tagen.ungarischer-lloyd.18751228">
<h2 class="em_teaser_titel">Jules Vernes Reise um die Erde in 80 Tagen</h2>
<h3 class="em_teaser_quelle"><span class="em_zf_kptlchn">Ungarischer Lloyd</span> • 28.12.1875</h3>
<p class="em_teaser_text">Der Elefant hat seine Schuldigkeit getan, insofern er es verstanden, das Volkstheater heute bis in seine letzten Winkel zu füllen.</p>
</a>
</div>
</article>
</div>
<div class="em_grid_item">
<article class="em_wrapper_teaser">
<h5 class="em_teaser_rubrik em_teaser_rubrik_img em_font-ocra bg_papier-old"><a href="https://epilog.de/edition-belletristik">Belletristik</a></h5>
<div class="em_wrapper_teaser_link em_font-sansserif bg_papier-new">
<a class="em_teaser_link" href="https://epilog.de/hans-dominik.die-reise-zum-mars.9783744890861">
<div class="em_img_teaser_wrapper">
<figure class="em_img_teaser">
<img class="" src="https://epilog.de/mediathek/500/09/5000912.eed.8.006.dominik-reise-zum-mars.9783744890861.edt.m.jpg" alt="Hans Dominik: Die Reise zum Mars" width=100% height=auto 
srcset="https://epilog.de/mediathek/500/09/5000912.eed.8.006.dominik-reise-zum-mars.9783744890861.edt.s.jpg 320w,
https://epilog.de/mediathek/500/09/5000912.eed.8.006.dominik-reise-zum-mars.9783744890861.edt.m.jpg 640w,
https://epilog.de/mediathek/500/09/5000912.eed.8.006.dominik-reise-zum-mars.9783744890861.edt.o.jpg 1280w" />
</figure>
</div>
<h2 class="em_teaser_titel">Hans Dominik: Die Reise zum Mars</h2>
<h3 class="em_teaser_quelle-eed">edition.epilog.de</h3>
<p class="em_teaser_text">Es war gelungen, Wasser, Luft und Vegetation auf dem Mars nachzuweisen. Als dann ein von der Schwerkraft unabhängiges Raumschiff konstruiert wurde, stand einem Besuch des Nachbarplaneten nichts mehr im Wege.</p>
</a>
</div>
</article>
</div> </div>
</div>
</div>
<div id="em_body_unten"></div>
</div>
<input id="emp-icom-loadpending" type="hidden" value="n">
<input id="emp-icom-loadende" type="hidden" value="n">
<input id="emp-icom-loadstart" type="hidden" value="4">
<input id="emp-icom-emin" type="hidden" value="800007965">
<input id="emp-icom-sart" type="hidden" value="kts">
<input id="emp-icom-sdata" type="hidden" value="--20184--">
<input id="emp-icom-sort" type="hidden" value="za">
<input id="emp-icom-lay" type="hidden" value="">
<input id="emp-icom-kw" type="hidden" value="0">
<div id="emp-container">
</div>
<script type="text/javascript">
$(function() {
$("#emp-icom-loadpending").val("n");
$("#emp-icom-loadende").val("n");
$("#emp-icom-loadstart").val("4");
contentladen();
$(window).scroll(function() {
LoadPos = $('#em_body').height() - ( $(window).height() * 2.2 );
if ( ( $(window).scrollTop() > LoadPos || $(window).scrollTop() > ( $(".em_grid_item").last().position().top - $(window).height() ) ) && $("#emp-icom-loadpending").val() == "n" && $("#emp-icom-loadende").val() == "n" ) {
contentladen();
}
});
$grid.on( 'layoutComplete', function( event, items ) {
if ( $("#emp-icom-loadende").val() == "j" ) {
setTimeout(() => { randuntensetzen(); }, 1000);
}
});
});
function contentladen() {
$grid.masonry();
if ( $("#emp-icom-loadende").val() != "n" ) { return; }
$("#emp-icom-loadpending").val("j");
jemp.befehl = "loadteaser";
jemp.loadstart = $("#emp-icom-loadstart").val();
jemp.emin = $("#emp-icom-emin").val();
jemp.sart = $("#emp-icom-sart").val();
jemp.sdata = $("#emp-icom-sdata").val();
jemp.sort = $("#emp-icom-sort").val();
jemp.lay = $("#emp-icom-lay").val();
jemp.kw = $("#emp-icom-kw").val();
jempabfragenreset();
$grid.masonry();
setTimeout(() => { $grid.masonry(); }, 1000);
}
function randuntensetzen() {
$('.em_wrapper_grid_border').height( "auto" );
if ( $(".em_gi_blindtext").css("display") != "none" ) {
var mainende = true;
scrollpos = $(window).scrollTop();
gridunten = 1;
$(".em_grid_item").each(function( index ) {
itemunten = $(this).position().top + $(this).height();
if ( ( gridunten < itemunten ) && ( $(this).hasClass( "em_gi_blindtext" ) === false ) ) { gridunten = itemunten; }
$(".em_wrapper_grid_border").height( gridunten + 50 );
});
$(window).scrollTop(scrollpos);
}
}
// init Masonry
var $grid = $('.em_grid').masonry({
itemSelector: 'none' // select none at first
,columnWidth: '.grid_col_sizer'
,gutter: 0
,percentPosition: false
,fitWidth: true
,stagger: 30
,transitionDuration: 0
,horizontalOrder: false
// nicer reveal transition
,visibleStyle: { transform: 'translateY(0)', opacity: 1 }
,hiddenStyle: { transform: 'translateY(100px)', opacity: 0 }
});
// get Masonry instance
var msnry = $grid.data('masonry');
// initial items reveal
$grid.imagesLoaded( function() {
$grid.removeClass('are-images-unloaded');
$grid.masonry( 'option', { itemSelector: '.em_grid_item' });
var $items = $grid.find('.em_grid_item');
$grid.masonry( 'appended', $items );
});
//-------------------------------------//
$('[data-fancybox]').fancybox({
	 hideScrollbar: false
	 ,protect: true
	 //,modal: true
	 ,loop: true
,animationEffect: "zoom"
,transitionEffect: "zoom-in-out"
,lang: "de"
,idleTime: 10
	 ,buttons: [
"arrowLeft"
,"arrowRight"
,"zoom"
,"slideShow"
,"fullScreen"
//,"download"
//,"thumbs"
,"share"
,"close"
]
});
</script>
</body>
</html>